Новые сообщения · Правила  
Страница 1 из 11
Форум ПРОГРАММИСТОВ » РАЗНЫЕ ТЕМЫ » Требуется помощь » ПОМОГИТЕ!!!
ПОМОГИТЕ!!!
после переустановки винды пропал звук. но пропал не совсем, он как бы есть но гдето в далеке. и когда делаешь больше громкость, кологки шепят, репят, и так далее. всё проверила. всё подключено правильно. в компе поковырялась, тоже вроде как всё включено. скачала новый драйвер на звук переустановила, теперь вобще звук пропал, и теперь только репит и трещит. и тот товарищ который переустанавливал винду тоже понять ничего не может. вобщем все только руками разводят. да и я сама особо не разбераюсь в таком. помогите пожалуйста!!!!!!!! очень прошу!!!!!!!!

aly
1 | Автор: aly | 2009-05-17, 22:23   |  Репутация: [ + 0 ]
Для начала попробуй колонки на другом компе. Они могли накрыться. Если звук возникает на регуляторе громкости - очень вероятно, что колонкам конец. Были например плохо воткнуты, и во время включения компа все и случилось. Если на другом компе все нормально, то тогда надо искать причину.
2 | Автор: admin | 2009-05-18, 20:27   |  Репутация: [ + 21 ]
А вообще надо в заголовке писать проблему, а то на просто на помогите может откликнуться МЧС или водолазы.
3 | Автор: admin | 2009-05-18, 20:29   |  Репутация: [ + 21 ]
Спасибо большое, что подсказали!!!!! smile

aly
4 | Автор: aly | 2009-05-18, 22:33   |  Репутация: [ + 0 ]
Да, кстати, aly, послушай умного человека...попробуй подключить колонки где-нибудь еще...Может проблема в колонках!
5 | Автор: Bella | 2009-12-08, 13:13   --------->
у меня таже проблема сейчас. в моём случае сгорела звуковуха. тоже самое рыпение при увеличении громкости и работает только на 1 динамик.
6 | Автор: VANGER | 2009-12-08, 17:37   |  Репутация: [ + 6 ]
Vanger проверь свои колонки на другом компе, может динамики здохли...А может перегорели контакты! ok
7 | Автор: Bella | 2009-12-09, 21:50   --------->
7 | Автор: Bella | 2009-12-09, 21:50   --------->
а вы не думали что драйвер надо поискать на звуковик у меня такая фишка была)) установил драйвер и всё ок стало))
8 | Автор: DARKSEED | 2009-12-09, 21:56   |  Репутация: [ + 8 ]
Возможно DARKSEED прав...Попробуй на всякий случай...)))!!!
9 | Автор: Bella | 2009-12-09, 21:58   --------->
Попробуй зайти в Пуск=>Выполнить=>вписать команду dxdiag=>Звук.
Уровень аппаратного ускорение: должно быть "Базовое ускорение".
Мне когда то помогло yes
10 | Автор: Goldimka | 2009-12-09, 22:49   |  Репутация: [ + 3 ]
Возможно!
11 | Автор: Bella | 2009-12-09, 23:04   --------->
Да пробовал я уже все. Потом плюнул и отнес в ремонт. Сказали что звуковуха подгоревшая а ремонт длился бы 2 месяца так что забил и взял звуковуху другую и никаких проблем.
12 | Автор: VANGER | 2010-01-08, 21:43   |  Репутация: [ + 6 ]
Да, Андрей, я тебе сочуствую!!!!!!! sad
13 | Автор: Bella | 2010-01-08, 22:56   --------->
Форум ПРОГРАММИСТОВ » РАЗНЫЕ ТЕМЫ » Требуется помощь » ПОМОГИТЕ!!!
Страница 1 из 11
Поиск: